New Netatalk Packages

Yesterday saw a new Netatalk package (2.0.2-2), since I forgot to include heimdal-dev in the build dependencies. Today another fix is needed (2.0.2-3), since it doesn’t build on amd64. I don’t expect this to be the last build failure. Let’s wait and see …

Of course I would prefer to check in the build fixes into upstream CVS, but due to my current problems with Sourceforge CVS I can’t.

Leave a Reply

Your email address will not be published. Required fields are marked *